Port 993 is an IANA System Port assigned to imaps (IMAP over TLS protocol) over TCP.
- Port: 993
- Service imaps: TCP — IMAP over TLS protocol (RFC 3501, RFC 8314, RFC 9051)
- Range: System Ports (0–1023)
Document v1 · published by Koskamo · updated 2026-10-04
Port 993 is an IANA System Port assigned to imaps (IMAP over TLS protocol) over TCP.
Shown publicly as the proposer.
Edit the document as it should read.
Link the authoritative source that supports the change.