DNS resource record (RR) type A6 (value 38) in the IANA Domain Name System (DNS) Parameters registry: A6 (OBSOLETE - use AAAA).
- TYPE: A6
- Value: 38
- Meaning: A6 (OBSOLETE - use AAAA)
- References: RFC 2874; RFC 3226; RFC 6563
Document v1 · published by Koskamo · updated 2026-10-04
DNS resource record (RR) type A6 (value 38) in the IANA Domain Name System (DNS) Parameters registry: A6 (OBSOLETE - use AAAA).
Shown publicly as the proposer.
Edit the document as it should read.
Link the authoritative source that supports the change.